Xsanexsane


Description

If you experience any problems with XSane and sane-backends with a version number greater than 1.0.19 then this may be caused by an incompatible development of sane-backends. In this case it may be worth to try sane-backends-1.0.19 or earlier. XSane is and will keep compatible to the original SANE-1.0 standard. I will not spend any time for incompatible things that will mess up everything. When the SANE-1.1 changes are compatible to SANE-1 then there is no need to change anything in XSane.

Extracted automatically from Xsane homepage
Homepage
http://www.xsane.org
Version
Unavailable

Install Xsane

brew install xsane

Dependencies3

The following 3 dependencies will be installed if you install Xsane: