Schroedingerschroedinger


Description

No description available. You can request to update it by clicking this link.
Homepage
https://launchpad.net/schroedinger
Version
Unavailable

Install Schroedinger

brew install schroedinger

Dependencies5

The following 5 dependencies will be installed if you install Schroedinger:

Dependents5

This formula is required by Libav, GstPluginsBad, Libquicktime, and 2 other formulas.