Sbtsbt


Description

sbt is a build tool for Scala, Java, and more. It requires Java 1.6 or later.

Extracted automatically from Sbt homepage
Homepage
http://www.scala-sbt.org
Version
1.0.0-M4

Install Sbt

brew install sbt

Dependencies1

The following dependency will be installed if you install Sbt: