Sane-backendsane-backends Active


Description

Services on Alioth for the SANE project

Extracted automatically from Sane-backend homepage
Open new issue
Homepage
http://www.sane-project.org/
Version
1.0.27
Source file
source file
Hits
141

Install Sane-backend

brew install sane-backends

Dependencies 3

The following 3 dependencies will be installed if you install Sane-backend:

Jpeg, Libtiff and LibusbCompat.

Dependents 3

This formula is required by Pike, Wine and Xsane.