RubyAT21ruby@2.1 Inactive


Description

No description available. You can request to update it by clicking this link.
Open new issue
Homepage
https://www.ruby-lang.org/
Version
2.1.10
Hits
155

Install RubyAT21

brew install ruby@2.1

Dependencies 1

The following dependency will be installed if you install RubyAT21:

X11.