Qt5qt5 Inactive


Description

Forum, Wiki, FAQ, Groups - the official Qt community site. Here you can get started with Qt, read tutorials, find solutions to your challenges and get up to date on the latest developments.

Extracted automatically from Qt5 homepage
Open new issue
Homepage
https://www.qt.io/
Version
Unavailable
Hits
154

Install Qt5

brew install qt5

Dependencies 4

The following 4 dependencies will be installed if you install Qt5:

Maco, Mysql, Postgresql and 1 other formulas.

Dependents 2

This formula is required by OpenSceneGraph and Pyqt5.