Ponysayponysay Active


Description

terse.tk

Extracted automatically from Ponysay homepage
Open new issue
Homepage
http://erkin.co/ponysay/
Version
3.0.3
Source file
source file
Hits
147

Install Ponysay

brew install ponysay

Dependencies 1

The following dependency will be installed if you install Ponysay:

Python3.