PhantomjsAT192phantomjs@1.92 Inactive


Description

No description available. You can request to update it by clicking this link.
Open new issue
Homepage
http://phantomjs.org/
Version
Unavailable
Hits
71

Install PhantomjsAT192

brew install phantomjs@1.92

Dependencies 1

The following dependency will be installed if you install PhantomjsAT192:

Maco.