PangoxCompatpangox-compat Inactive


Description

No description available. You can request to update it by clicking this link.
Open new issue
Homepage
http://pango.org
Version
Unavailable
Hits
23

Install PangoxCompat

brew install pangox-compat

Dependencies 4

The following 4 dependencies will be installed if you install PangoxCompat:

Pango, Pkg-config, X11 and 1 other formulas.

Dependents 1

This formula is required by Gtkglext.