Libspatialitelibspatialite


Description

No description available. You can request to update it by clicking this link.
Homepage
https://www.gaia-gis.it/fossil/libspatialite/index
Version
Unavailable

Install Libspatialite

brew install libspatialite

Dependencies10

The following 10 dependencies will be installed if you install Libspatialite:

Dependents4

This formula is required by Gdal, SpatialiteGui, Virtualpg, and 1 other formulas.