Libmonomelibmonome


Description

libmonome is a library for easy interaction with monome devices. It currently runs on Linux (on which it is primarily developed), OpenBSD, and Darwin/OS X.

Extracted automatically from Libmonome homepage
Homepage
http://illest.net/libmonome/
Version
Unavailable

Install Libmonome

brew install libmonome

Dependencies1

The following dependency will be installed if you install Libmonome:

Dependents1

This formula is required by Serialosc.