Liblqrliblqr


Description

No description available. You can request to update it by clicking this link.
Homepage
https://liblqr.wikidot.com/
Version
0.4.2

Install Liblqr

brew install liblqr

Dependencies2

The following 2 dependencies will be installed if you install Liblqr:

Dependents1

This formula is required by Imagemagick.