Liblastfmliblastfm


Description

A Qt C++ library for the Last.fm webservices

Extracted automatically from Liblastfm homepage
Homepage
https://github.com/lastfm/liblastfm/
Version
Unavailable

Install Liblastfm

brew install liblastfm

Dependencies5

The following 5 dependencies will be installed if you install Liblastfm: