Libgpg-errorlibgpg-error Active


Description

Libgpg-error is a small library that originally defined common error values for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, Libksba, DirMngr, Pinentry, SCdaemon.

Extracted automatically from Libgpg-error homepage
Open new issue

Install Libgpg-error

brew install libgpg-error

Dependencies 0

This formula has no dependencies.

Dependents 10

This formula is required by Dirmngr, Gmime, Gnupg2 and 7 other formulas.