Libcrocolibcroco Active


Description

No description available. You can request to update it by clicking this link.
Open new issue

Install Libcroco

brew install libcroco

Dependencies 4

The following 4 dependencies will be installed if you install Libcroco:

Glib, Intltool, Pkg-config and 1 other formulas.

Dependents 1

This formula is required by Librsvg.