Gdalgdal


Description

No description available. You can request to update it by clicking this link.
Homepage
http://www.gdal.org/
Version
1.3-dev

Install Gdal

brew install gdal

Dependencies17

The following 17 dependencies will be installed if you install Gdal:

Dependents9

This formula is required by Postgis, OpenSceneGraph, Mapserver, and 6 other formulas.