Gbdfedgbdfed Active


Description

No description available. You can request to update it by clicking this link.
Open new issue

Install Gbdfed

brew install gbdfed

Dependencies 2

The following 2 dependencies will be installed if you install Gbdfed:

Gtk+ and Pkg-config.