Crowdincrowdin


Description

If you use old version of Crowdin CLI (<= 0.5.5) you can get more info on the matter at Crowdin Github

Extracted automatically from Crowdin homepage
Homepage
https://support.crowdin.com/cli-tool/
Version
Unavailable

Install Crowdin

brew install crowdin

Dependencies1

The following dependency will be installed if you install Crowdin: