Automoc4automoc4 Inactive


Description

No description available. You can request to update it by clicking this link.
Open new issue

Install Automoc4

brew install automoc4

Dependencies 2

The following 2 dependencies will be installed if you install Automoc4:

Cmake and Qt.